首页 帮助中心 听云Sys 升级日志

升级日志PHP

版本:RPM安装包 64位操作系统 1.1.1版更新日期:2016-08-30下载此版本
适用的操作系统:
1) RedHat Enterprise Linux (RHEL) 5.0 或更高版本
2) CentOS 5.0 或更高版本
3) Suse Linux 10.0或更高版本
版本:RPM安装包 32位操作系统 1.1.1版更新日期:2016-08-30下载此版本
适用的操作系统:
1) RedHat Enterprise Linux (RHEL) 5.0 或更高版本
2) CentOS 5.0 或更高版本
3) Suse Linux 10.0或更高版本
版本:DEB安装包 64位操作系统 1.1.1版更新日期:2016-08-30下载此版本
适用的操作系统:
1)Debian 5.0 ("lenny") 或更高版本
2)Ubuntu 9.10 ("Karmic Koala") 或更高版本
加载更多